比特币交易机器人 bitrade

GPLv3
Python 查看源码»
跨平台
2013-11-23
红薯

bitrade 是 Python 实现的比特币交易机器人。

要求:

  • Python 2.5 or higher
  • python-simplejson (only needed for Python 2.5)
  • restkit 3.2.0
的码云指数为
超过 的项目
加载中

评论(0)

暂无评论

暂无资讯

暂无问答

暂无博客

返回顶部
顶部