Samba 3.3.13 发布

小编辑
 小编辑
发布于 2010年06月16日
收藏 0

该版本修正了一个安全漏洞 CVE-2010-2063,这是一个内存失败的漏洞。受影响的版本包括: Samba 3.0.x, 3.2.x, and 3.3.0-3.3.12.

本站文章除注明转载外,均为本站原创或编译。欢迎任何形式的转载,但请务必注明出处,尊重他人劳动共创开源社区。
转载请注明:文章转载自 OSCHINA 社区 [http://www.oschina.net]
本文标题:Samba 3.3.13 发布
加载中
返回顶部
顶部