Element 2.3.2 发布,修复 Autocomplete 报错问题 - 开源中国社区
Float_left Icon_close
Element 2.3.2 发布,修复 Autocomplete 报错问题
h4cd 2018年03月31日

Element 2.3.2 发布,修复 Autocomplete 报错问题

h4cd h4cd 发布于2018年03月31日 收藏 4

基于 Vue 2.0 的桌面端组件库 Element 2.3.2 发布,修复 Autocomplete 报错的问题。

下载地址:

更新:

  • 修复 Autocomplete 报错的问题,#10442

详情见发布公告

本站文章除注明转载外,均为本站原创或编译。欢迎任何形式的转载,但请务必注明出处,尊重他人劳动共创开源社区。
转载请注明:文章转载自 开源中国社区 [http://www.oschina.net]
本文标题:Element 2.3.2 发布,修复 Autocomplete 报错问题
分享
评论(3)
精彩评论
怎么配置webpack?
最新评论
0
终于修复了
怎么配置webpack?
0
好看
顶部