QIQI-IM v0.4 更新,解决低版本 IE 浏览器下聊天问题

来源: 投稿
作者: 琪琪IM
2017-12-12

此次更新主要兼容低版本IE,现在在IE上面也可以愉快的聊天了

更新日志

版本号v0.4

  • 兼容ie6以上浏览器,使用dwr推送解决websocket在低版本ie下不能使用的问题

  • 更新单聊界面,界面来源京东客服

  • 修复一些小BUG

  • 更新idea下编译找不到xml的问题

展开阅读全文
17 收藏
分享
加载中
最新评论 (4)
用你的还要买layim吗?
2017-12-12 21:48
0
回复
举报
nice
2017-12-12 18:30
0
回复
举报

引用来自“yak”的评论

是和flash吗?
注意看更新内容
2017-12-12 17:46
0
回复
举报
yak
是和flash吗?
2017-12-12 17:43
0
回复
举报
更多评论
4 评论
17 收藏
分享
返回顶部
顶部