新的 Linux 内核修复了 Debian 8 "Jessie" 的安全漏洞

局长
 局长
发布于 2017年03月13日
收藏 1

Salvatore Bonaccorso 宣布为 Debian GNU/Linux 8 "Jessie" 稳定版操作系统系列提供一个新的 Linux 内核安全更新。

根据 Debian Security Advisory DSA-3804-1,最近发现的 9 个内核漏洞在新的内核版本中已被修复,现在可以在 Debian Jessie 的稳定版库中安装使用。“在 Linux 内核中发现了几个漏洞,可能导致特权升级,出现拒绝服务或具有其他影响”,Salvatore Bonaccorso 说。

这些漏洞是 CVE-2016-9588CVE-2017-2636CVE-2017-5669CVE-2017-5986CVE-2017-6214CVE-2017-6345CVE-2017-6346CVE-2017-6348, 和 CVE-2017-6353。如果你想知道它们如何影响你的 Debian GNU/Linux 8 安装,可点击参阅。

建议所有 Debian Jessie 用户升级至 3.16.39-1 内核+deb8u2

如果使用 Debian GNU/Linux 8 "Jessie" 操作系统,则需要尽快更新到 3.16.39-1 内核+deb8u2 。要更新的话,只需使用 Synaptic Package Manager 应用程序或 APT 命令行包管理器安装所有可用的更新。 一旦安装完所有内容,重新启动计算机以使新内核版本生效。

Debian 项目建议所有用户立即升级其 Linux 内核包以修复所有这些安全漏洞,并始终保持其安装的安全性。还始终建议用户将所有设备上的所有应用程序和操作系统保持最新状态,因此请花一点时间至少每天验证一次新更新。

编译自:SOFTPEDIA

本站文章除注明转载外,均为本站原创或编译。欢迎任何形式的转载,但请务必注明出处,尊重他人劳动共创开源社区。
转载请注明:文章转载自 OSCHINA 社区 [http://www.oschina.net]
本文标题:新的 Linux 内核修复了 Debian 8 "Jessie" 的安全漏洞
加载中

最新评论(7

高久峰
高久峰
不是用linux.挺多的吗 人呢
iforgetmyname
iforgetmyname
已升级,感谢!
QQ2112755791
QQ2112755791
Linux系统目前应该算是比较安全的,不过更新内核,有些服务器会出现不兼容的现象。
zigzagroad
zigzagroad
执行 apt-get upgrade 正在更新中。。。
clouddyy
clouddyy
debian大法好,退windows保平安
返回顶部
顶部