GitLab 将发布重要安全更新,为解决 CVE-2016-4340

oschina
 oschina
发布于 2016年04月29日
收藏 0

我们将在2016年5月2日在周一下午4时59分PDT(太平洋夏季时间)23点59分 GMT(格林威治时间),我们将发布一个重大的GitLab安全更新,可解决 CVE-2016-4340。

更多细节将在我们的博客发布,其中包括是否会影响即将到来GitLab的版本。

我们建议运行受影响的版本的立即安装升级。也请在您转发此警告给需要人,并让他们订阅安全通知

详情:GitLab Major Security Update for CVE-2016-4340

本站文章除注明转载外,均为本站原创或编译。欢迎任何形式的转载,但请务必注明出处,尊重他人劳动共创开源社区。
转载请注明:文章转载自 OSCHINA 社区 [http://www.oschina.net]
本文标题:GitLab 将发布重要安全更新,为解决 CVE-2016-4340
加载中

最新评论(6

卢温禾
卢温禾
CVE-2016-4340 没有搜到啊
有人
有人
8.5.5 +1
wennan
wennan
7版本 +1
3
3518543516
我用的gitlab7搭建的git服务器,好久没升级了。。。回头了解下。。
有人
有人
会是什么问题呢?好奇啊
开源中国首席撸猫师
开源中国首席撸猫师
看来比较严重,要不怎么不公布具体问题。。。
返回顶部
顶部