Why Can't I Connect? 1.12.0 发布

oschina
 oschina
发布于 2015年12月13日
收藏 21

Why Can't I Connect? 1.12.0 发布,此版本主要改进:

  1. 为 IMAP, POP3, SMTP, LDAP, Usenet 和 Generic Client connections 添加 SSL / TLS 支持

  2.  添加一个 trace 来显示一个连接后的 SSL / TLS 认证信息

  3. 修复当连接一个 Generic Client 时期望响应的问题

下载:WhyCantIConnect_1_12_0_Install.exe (23.3 MB)

更多内容请看这里:http://sourceforge.net/projects/wciconnect/files/Release%201.12.0/

"Why Can't I Connect?" 是一个 TCP/IP 连接错误诊断工具。支持常用的网络协议诊断。

 

本站文章除注明转载外,均为本站原创或编译。欢迎任何形式的转载,但请务必注明出处,尊重他人劳动共创开源社区。
转载请注明:文章转载自 开源中国社区 [http://www.oschina.net]
本文标题:Why Can't I Connect? 1.12.0 发布
加载中

最新评论(1

navyblue
navyblue
有趣,下个试试
返回顶部
顶部