phpMyFAQ 2.5.6 发布

2009年12月23日

phpMyFAQ是一个多语言,完全数据库驱动的FAQ系统。它支持多种 数据库来存储所有数据,需要PHP4.1或更高的版本来访问些数据。 phpMyFAQ还提供一个带有WYSIWYG编辑器的内容管理系统,一个图片管理器,灵活的多用户支持,一个新闻系统,用户跟踪,一个模板系统,PDF 支持,一个备份系统和一个易于使用的安装脚本。

该版本升级了可视化编辑器 TinyMCE 到 3.2.7 版本,升级了 SyntaxHighlighter 到 2.1.364 版本,修正了一些小问题。

下载地址: http://www.phpmyfaq.de/download.php

展开阅读全文
0 收藏
分享
加载中
更多评论
0 评论
0 收藏
分享
返回顶部
顶部