OS X Bash 1.0 发布,修复严重漏洞

来源: OSCHINA
编辑: oschina
2014-09-30 00:00:00

苹果今天终于发布了 Bash 1.0 更新,修复了前两天非常严重的安全漏洞。该版本要求:OS X Mavericks v10.9.5 或者更新版本。但不支持 Yosemite 。

更多关于该漏洞细节请看 http://support.apple.com/kb/HT1222.

下载地址:http://support.apple.com/downloads/DL1769/en_US/BashUpdateMavericks.dmg

展开阅读全文
点击加入讨论🔥(8) 发布并加入讨论🔥
8 评论
6 收藏
分享
返回顶部
顶部