phpMyFAQ 2.8.10 发布,不再支持 IE 7 & 8

oschina
 oschina
发布于 2014年06月01日
收藏 3

phpMyFAQ 2.8.10 发布,该版本不再支持 IE 7 和 8,更新了葡萄牙语翻译,更新了 TinyMCE 和 TCPDF 包,修复一些小 bug。

phpMyFAQ是一个多语言,完全数据库驱动的FAQ系统。它支持多种数据库来存储所有数据,需要PHP4.1或更高的版本来 访问些数据。 phpMyFAQ还提供一个带有WYSIWYG编辑器的内容管理系统,一个图片管理器,灵活的多用户支持,一个新闻系统,用户跟踪,一个模板系统,PDF 支持,一个备份系统和一个易于使用的安装脚本。

本站文章除注明转载外,均为本站原创或编译。欢迎任何形式的转载,但请务必注明出处,尊重他人劳动共创开源社区。
转载请注明:文章转载自 OSCHINA 社区 [http://www.oschina.net]
本文标题:phpMyFAQ 2.8.10 发布,不再支持 IE 7 & 8
加载中

最新评论(8

n
newnoder

引用来自“pauli”的评论

DEMO http://roy.demo.phpmyfaq.de/
怎么弄个这样的后缀,不过界面的确有点。。。
哒不溜滴滴
哒不溜滴滴

引用来自“pauli”的评论

界面真丑。Ugly

引用来自“吉拔猫”的评论

2

引用来自“sealin”的评论

应该还是用老的界面截图,新版估计不是这样了。
官网都比这好看,新版怎么可能是这样
pauli
pauli
DEMO http://roy.demo.phpmyfaq.de/
sealin
sealin

引用来自“pauli”的评论

界面真丑。Ugly

引用来自“吉拔猫”的评论

2
应该还是用老的界面截图,新版估计不是这样了。
板牙君
板牙君

引用来自“pauli”的评论

界面真丑。Ugly
2
pauli
pauli
界面真丑。Ugly
理工小强
理工小强
FAQ
返回顶部
顶部