Why Can't I Connect? 1.6.2 发布

oschina
 oschina
发布于 2014年01月07日
收藏 7

Why Can't I Connect? 1.6.2 发布,此版本支持多个语言:中文(简体),英语,法语,德语,北印度语,葡萄牙语和西班牙语,在应用程序的首选项中可以选择语言。

"Why Can't I Connect?" 是一个 TCP/IP 连接错误诊断工具。支持常用的网络协议诊断。

本站文章除注明转载外,均为本站原创或编译。欢迎任何形式的转载,但请务必注明出处,尊重他人劳动共创开源社区。
转载请注明:文章转载自 OSCHINA 社区 [http://www.oschina.net]
本文标题:Why Can't I Connect? 1.6.2 发布
加载中
返回顶部
顶部