Ubuntu Builder 2.4.0 发布,Ubuntu 版本构建

oschina
 oschina
发布于 2013年05月15日
收藏 23

Ubuntu Builder 2.4.0 发布了,支持 Ubuntu 13.04,不再支持 Lucid Lynx 和 Oneiric Ocelot,修复了一些 bug ,增加了一些新的翻译。

在 Ubuntu 13.04/12.10/12.04 下的安装方法:

sudo add-apt-repository ppa:f-muriana/ubuntu-builder
sudo apt-get update
sudo apt-get install ubuntu-builder

Ubuntu Builder 是一个很简单的用来构建基于Ubunut 发行版的工具。您可以自定义i386和amd64镜像文件。

本站文章除注明转载外,均为本站原创或编译。欢迎任何形式的转载,但请务必注明出处,尊重他人劳动共创开源社区。
转载请注明:文章转载自 开源中国社区 [http://www.oschina.net]
本文标题:Ubuntu Builder 2.4.0 发布,Ubuntu 版本构建
加载中

最新评论(6

方凯
方凯

引用来自“goodluck”的评论

引用来自“kk71”的评论

引用来自“从今以后”的评论

上面两个都不知道什么心态,人家说的是修复Bug,又不是刚刚才有。

哈哈就是,再说了有什么软件刚出来就是2.几的版本的…

有的,metafont
还有一出来就3.几的呢:tex

O_o长见识了
goodluck
goodluck

引用来自“kk71”的评论

引用来自“从今以后”的评论

上面两个都不知道什么心态,人家说的是修复Bug,又不是刚刚才有。

哈哈就是,再说了有什么软件刚出来就是2.几的版本的…

有的,metafont
还有一出来就3.几的呢:tex
方凯
方凯

引用来自“从今以后”的评论

上面两个都不知道什么心态,人家说的是修复Bug,又不是刚刚才有。

哈哈就是,再说了有什么软件刚出来就是2.几的版本的…
从今以后
从今以后
上面两个都不知道什么心态,人家说的是修复Bug,又不是刚刚才有。
hantsy
hantsy
Fedora N年前就有了吧
返回顶部
顶部