Pomm 1.1.2 发布,专为 PG 设计的 ORM 框架

oschina
 oschina
发布于 2013年04月11日
收藏 7

Pomm 1.1.2 是一个维护版本,修复了两个 bug,改进了 PommBundle 和 PommServiceProvider。

Pomm 是一个轻量级、快速、高效而且强大的 PHP 对象映射框架,专为 PostgreSQL 设计。由于只支持 PostgreSQL,Pomm 利用了 PostgreSQL 本身的丰富特性,性能非常强劲,功能很强大。

Pomm 只支持 PHP 5.3

本站文章除注明转载外,均为本站原创或编译。欢迎任何形式的转载,但请务必注明出处,尊重他人劳动共创开源社区。
转载请注明:文章转载自 开源中国社区 [http://www.oschina.net]
本文标题:Pomm 1.1.2 发布,专为 PG 设计的 ORM 框架
加载中
返回顶部
顶部