Traffic Server 报严重漏洞,用户应尽快升级

红薯
 红薯
发布于 2012年03月23日
收藏 0

来自 Apache 的消息,所有之前发布的 Apache Traffic Server 任何一个版本都存在一个严重漏洞,强烈要求用户立即升级到 3.0.4 或者 3.1.3 版本,可通过下面地址下载:

http://trafficserver.apache.org/downloads

该漏洞编号 CVE-2012-0256

漏洞报告地址:https://www.cert.fi/en/reports/2012/vulnerability612884.html

本站文章除注明转载外,均为本站原创或编译。欢迎任何形式的转载,但请务必注明出处,尊重他人劳动共创开源社区。
转载请注明:文章转载自 OSCHINA 社区 [http://www.oschina.net]
本文标题:Traffic Server 报严重漏洞,用户应尽快升级
加载中

最新评论(1

sklinux
sklinux
哥刚刚用起来,就爆严重漏洞
返回顶部
顶部