LogAnalyzer 3.5.1 发布,支持 LDAP 认证 - 开源中国社区
Float_left Icon_close
LogAnalyzer 3.5.1 发布,支持 LDAP 认证
红薯 2012年03月17日

LogAnalyzer 3.5.1 发布,支持 LDAP 认证

红薯 红薯 发布于2012年03月17日 收藏 1 评论 0

【腾讯云】0基础建站 网站模板9元起! >>>  

LogAnalyzer 3.5.1 发布,该版本增加对 LDAP 认证的支持,可在安装过程中配置 LDAP,安装后也可以通过 config.php 进行修改,修复了 #303 Bug:VerifyChecksumTrigger函数的相关问题。

LogAnalyzer 是一个 syslog 和其他网络事件数据的 Web 前端工具,提供简单易用的日志浏览、搜索和基本分析以及图表显示。

本站文章除注明转载外,均为本站原创或编译。欢迎任何形式的转载,但请务必注明出处,尊重他人劳动共创开源社区。
转载请注明:文章转载自 开源中国社区 [http://www.oschina.net]
本文标题:LogAnalyzer 3.5.1 发布,支持 LDAP 认证
分享
评论(0)
最新评论
顶部