2023/01/07 01:27
KUBEOPERATOR 本土化安装欠佳,报如下错误,2023-01-06 11:42:30 (65.7 KB/s) - ‘/root/kubeoperator-release-v3.16.3/ansible-v3.16.3.tar.gz’ saved [473013/473013] --2023-01-06 11:42:30-- https://github.com/KubeOperator/KubeOperator/releases/latest/download/installer-v3.16.3.tar.gz Resolving github.com (github.com)... 20.205.243.166 Connecting to github.com (github.com)|20.205.243.166|:443... connected. Unable to establish SSL connection.
2021/05/25 21:33
一看就是华为出身做的,大量和欧拉适配!希望能够支持LXD就更完美了!
给软件打分:
回复 @
{{emojiItem.symbol}}
返回顶部
顶部