2022/09/26 09:08
打分: 力荐
bboss 6.7.5发布,支持Elasticsearch 8.x和Opensearch 2.x
这个貌似不支持从apollo配置中心读取配置。
2019/12/27 21:45
不过看你的文档比官方文档还好
2019/12/27 21:13
dsl 脚本如果使用jfinal-enjoy模板引擎实现会更加简洁
2019/10/14 20:41
还在用Jest有空试试
2019/09/15 19:05
可以脱离spring环境使用吗,比如使用jfinal框架
2019/07/17 15:26
牛逼
2019/07/01 14:31
现在es都已经升到7.2.0了
2019/02/26 12:54

引用来自“每周精粹”的评论

jdk 1.6 支持?
1.7+
2019/01/03 16:33
感觉真的太给力了,适合我这种小白使用,大佬们太用心了
2018/06/18 14:08
jdk 1.6 支持?
2018/06/01 21:21
感觉可以
2018/04/21 12:34
打分: 力荐
The best elasticsearch highlevel java rest api-----bboss 支持es 1.x,2.x,5.x,6.x,+
给软件打分:
回复 @
{{emojiItem.symbol}}
返回顶部
顶部