2023-12-01 22:21
mvncenter.com 上查一下最新版本
2023-11-26 22:02
mybatis-spring 已经更新了 3.0.3 升级一下这个依赖就行了
2023-11-26 17:39
我更新晚了
2023-11-25 21:23
虚拟线程用上,生产力大大提升
2023-11-25 15:03
需要手动配置开启, 还是默认启动就是虚拟线程?
2023-11-25 11:48
不全啊
2023-11-25 09:16
虚拟线程,值得期待
2023-11-24 22:44
支持 RestClient
支持 JdbcClient
2023-11-24 21:49
只能说,闲的单疼。好多库还没有适配springboot3。
2023-11-24 16:03
#springrain# 已升级
2023-11-24 15:53
虚拟线程要什么生态,语言级别的特性
2023-11-24 15:41
虚拟线程java生态还没起来吧
2023-11-24 14:50
支持虚拟线程, 还是值得更新的
2023-11-24 14:32
推荐一个优质的 spring/boot/data/security/cloud 的中文文档,无广告,无须登录,无须关注,在线读。 https://springdoc.cn/docs/
2023-11-24 14:24
各位大佬,测试升级springboot3.2.0,用mybatis后添加@MapperScan注解后,报错Invalid value type for attribute 'factoryBeanObjectType': java.lang.String,有没有知道如何解决的
2023-11-24 15:31
mybatis不兼容springboot 3.2.0正式版,只支持3.1.x,so蹲mybatis的更新吧。
2023-11-24 15:58
升级“mybatis-spring”到3.0.3版本就行了。
2023-11-24 18:41
springboot3.1.6版本就可以
2023-11-25 08:41
一样的错误
2023-11-25 12:04
更新mybatis-spring到最新版本就可以了
2023-11-27 14:12
用JPA😁
2023-11-29 13:52
哈哈 ,总算遇到同样问题的人了
2023-11-24 13:24
用起来 吼吼
2023-11-24 12:18
都给我用
2023-11-24 12:07
里程碑!
2023-11-24 12:07
历史性版本
回复 @
{{emojiItem.symbol}}
返回顶部
顶部