2022-07-05 08:38
并没有,很普通的DSL啊😂
2022-07-04 17:06
有个 issue 是我提的啊。。。哈哈
2022-07-04 15:19
你这一下子就非兼容性更新了,还叫2.8合适吗?语义化版本规范可以了解一下
2022-07-04 15:22
之前的版本是2.7.X,如果小版本更新,我会保持完全兼容。但是中版本更新,是会有稍许不兼容的
2022-07-04 16:42
你这改动你觉得还是中版本嘛?整个配置都变了,2.7的人升级到2.8,那个不需要改东西,而且是最基础的配置都改了
2022-07-04 14:34
没有用,但是感觉到作者挺用心的,有机会就用
2022-07-04 15:21
感谢关注,LiteFlow一直保持着告诉迭代和进化,期待你的使用
2022-07-04 14:28
有了EL表达式,那个LiteFlow插件都得重写了吧
2022-07-04 15:21
IDEA插件会重做
2022-07-04 13:45
文档的写得那么漂亮,真的用心了
2022-07-04 13:57
感谢老哥支持
回复 @
{{emojiItem.symbol}}
返回顶部
顶部