2015/12/05 09:24
已修改。
2015/12/05 09:21
仔细看了,14.04才是LTS。我搞错了,感谢赐教!
NV和VB的升级能使用,可能是已经有了升级的库,因为这些是通用的库,升级比较快。
我最近折腾的是一个专业的软件库,底层动态库没有重新编译,结果调用总是出现Undefined Symble错误,使用15.04就没有问题,怀疑是这个问题。
也许有别的原因,希指教83
2015/12/05 08:54
该评论暂时无法显示,详情咨询 QQ 群:点此入群
回复 @
{{emojiItem.symbol}}
返回顶部
顶部