2020/08/18 11:03
又一次重新安装环境,安装了plsql developer14,然后将配置文件放入c盘,发现监听失败,后尝试下载最新版的oracle client 19,修改以上配置,成功。
plsql和客户端,在版本上也是有要求的。
2020/08/18 11:06
该评论暂时无法显示,详情咨询 QQ 群:点此入群
2016/09/09 16:10
一定要配置TNS_ADMIN,又被自己坑了
回复 @
{{emojiItem.symbol}}
返回顶部
顶部
返回顶部
顶部