2016/10/13 11:26
OpenWorker安装了后怎么使用呀?博主能简单写一个示例不?
2015/08/11 12:05
如果出现报错,进/usr/local/lib/python3.4/dist-pakages,把amqp和komb的老版本删除,一般就可以解决。因为celery程序没有区分python2/python3,容易引起版本冲突,如还有问题,考虑将/usr/local/lib/python3.4/dist-pakages下相关的库全部删除。
2015/08/11 11:04
建议不要用源码安装,目前版本使用py-amqp2.0,其他模块存在不兼容和不稳定现象。
2015/08/11 06:27
增加了快速安装脚本。
回复 @
{{emojiItem.symbol}}
返回顶部
顶部